internet explorer-8Quatre vulnérabilités ont été corrigées dans Internet Explorer, versions 6 à 9.

Note : pour connaître le numéro de version de votre navigateur, allez dans le menu Aide et cliquez sur A propos de….
Descriptif des vulnérabilités

Elles permettent à une personne malintentionnée de :

    prendre le contrôle d’un ordinateur à distance et à l’insu de son utilisateur ;
    porter atteinte à la confidentialité des données des utilisateurs.

Recommandation générale

Afin de préserver la sécurité de votre ordinateur, il est conseillé de le configurer pour que tout correctif s’installe automatiquement chaque fois que cela est possible. Pour cela, référez-vous à la fiche technique Mises à jour de sécurité.